11/DEC/13

Winter!: Prepare for holiday gaming!


Forums top   gamerDNA.com Forums > gamerDNA.com > Support


Thread Tools
  #1  
Old 03-10-2009, 04:49 PM
arislyn arislyn is offline
Enthusiast
 
Join Date: Dec 2007
Location: Virginia, USA
Posts: 233
arislyn is a paragon of the community arislyn is a paragon of the community arislyn is a paragon of the community arislyn is a paragon of the community arislyn is a paragon of the community
Proxy error
Just wanted to let you guys know that I got a proxy error, this AM. It happened after I sent a PM.

----------------
Proxy Error

The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /rails/template/show/full_nav.
Reason: Error reading from remote server
Apache/2.2.8 (Unix) mod_ssl/2.2.8 OpenSSL/0.9.8b mod_auth_passthrough/2.1 mod_bwlimited/1.4 PHP/5.2.5 Server at localhost Port 80
Reply With Quote
  #2  
Old 03-10-2009, 04:54 PM
ChangeAgent's Avatar
ChangeAgent ChangeAgent is offline
gamerDNA Staff
 
Join Date: Feb 2008
Location: Boston, MA
Posts: 589
ChangeAgent is a paragon of the community ChangeAgent is a paragon of the community ChangeAgent is a paragon of the community ChangeAgent is a paragon of the community
Send a message via AIM to ChangeAgent Send a message via Yahoo to ChangeAgent Send a message via Skype™ to ChangeAgent
Yeah we are doing some pretty massive database migrations right now left over from yesterday's build (still working on the build)

hopefully be in the clear this afternoon.
__________________

| VP/Products - GamerDNA.com| Founder/Creator - 360voice.com| Blogger - Trappermarkelz.com |
Reply With Quote
  #3  
Old 03-02-2014, 12:44 PM
meiLove meiLove is offline
Member
 
Join Date: Feb 2014
Posts: 8
meiLove has much to be proud of
The proxy error has been pretty good. That seems to be pretty modest about it. - Sandra Dyche
Reply With Quote
Post Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is On